您好,欢迎来到绿源物业黄页!请登录免费注册服务热线:400-800-66收藏本站
首页 › 计算机硬件 › 相关搜索:
相关搜索:
相关搜索:

相关搜索:

面议(批量采购价,电议更优)
  • 供应商
    平台认证供应商
  • 产品分类
  • 起订量
    电议(支持样品)
  • 更新时间
    2026-11-13
采购提示:说明规格与数量,供应商 2 小时内快速报价;支持定制加工与批量议价。
产品参数
产品名称:RICOH Pro 8300S
类型:落地式
技术:单鼓干式静电转印系统,带有内部转印带
定影:无油带式定影
系统硬盘:640GB(320GB x 2)
控制面板:全彩 17"触控面板
最大打印分辨率:2400 x 4800 dpi
预热时间:小于300秒
输出速度:96 ppm
纸张容量:纸盘1: 1,100张 x 2;纸盘2 – 3: 550张 x 2 总容量 标准/最大: 3300/12650张(A4)
纸张尺寸:纸盘1: A4 LEF, LT LEF; 纸盘2 – 3: <自定义尺寸> 宽 : 139.7 – 330.2mm 长 : 139.7 – 487.7mm; 旁路纸盘: <自定义尺寸> 宽 : 100.0 – 330.2mm 长 : 139
纸张重量:纸盘1 – 3: 52.3 – 256 g/m2
最大平均月印量:1,000,000页
峰值月印量:2,900,000页
电源要求:220-240V, 16A, 50/60Hz
主机最大功耗:2840W
尺寸(宽x深x高):1,141 x 900 x 1,460mm
重量:428kg
自动输稿器:标配
复印类型:双面复印

产品详情

专注图文办公设备销售、租赁、服务21年! 租赁 HP PW XL高速大幅面打印机 HP PW XL 数字蓝图机 ‍惠普产品:18037878371董经理 理光产品:18203677700王经理 设备采购:0371-63693300 服务热线:0371-63693333 投诉建议:0371-63693318 【扫码咨询】 当前位置:理光生产型黑白复合机 RICOH Pro 8300S单页黑白生产型数码印刷机 相关搜索: 欢迎咨询郑州市联达办公设备有限公司 联系电话: 点击咨询 详细介绍 主要功能:复印 打印 扫描 复印、打印速度:  96页/分钟 (A4) 复印、打印速度:  52页/分钟 (A3) 分辨率:  2,400dpi*4,800dpi 最大纸张尺寸:  330.2*487.7mm 纸张重量:  40-350g/m2 媒体建议价: 880,000元 具体配置请咨询理光直销或理光授权代理商。 *图片中的配置仅用于产品展示 新一代理光高速黑白生产型数码打印系统Pro 8300s系列。 为了满足客户对生产型打印市场的不断需求。 实现高可靠性,优异的图像质量及宽泛的纸张处理能力。 高生产力为客户在激烈的竞争环境中创造新的机遇,获取更多的利润。 基本规格/功能 产品名称: RICOH Pro 8300S 类型: 落地式 技术: 单鼓干式静电转印系统,带有内部转印带 定影: 无油带式定影 系统硬盘: 640GB(320GB x 2) 控制面板: 全彩 17"触控面板 最大打印分辨率: 2400 x 4800 dpi 预热时间: 小于300秒 输出速度: 96 ppm 纸张容量: 纸盘1: 1,100张 x 2;纸盘2 – 3: 550张 x 2 总容量 标准/最大: 3300/12650张(A4) 纸张尺寸: 纸盘1: A4 LEF, LT LEF; 纸盘2 – 3: <自定义尺寸> 宽 : 139.7 – 330.2mm 长 : 139.7 – 487.7mm; 旁路纸盘: <自定义尺寸> 宽 : 100.0 – 330.2mm 长 : 139.7 – 487.7mm(最长700mm) 纸张重量: 纸盘1 – 3: 52.3 – 256 g/m2 最大平均月印量: 1,000,000页 峰值月印量: 2,900,000页 电源要求: 220-240V, 16A, 50/60Hz 主机最大功耗: 2840W 尺寸(宽x深x高): 1,141 x 900 x 1,460mm 重量: 428kg 复印功能 自动输稿器: 标配 复印类型: 双面复印 扫描分辨率: 600 dpi 扫描速度: 单面:120 ipm;双面:220 ipm 原稿尺寸: 最大:297 x 432 mm 首张复印速度: 6.3秒 最多复印: 高达9,999页 缩放: 25% - 400%,每档1% 7种预设缩减和5种预设的放大倍率 打印功能 CPU: Intel ® Celeron ® 处理器 1.86GHz PDL: 标配:PCL6, PCL5e, PDF, 选配:Adobe PostScript3, IPDS 打印分辨率: 最大:2,400 x 4,800 dpi 内存: 2GB 打印机语言: 标配(PCL): 45字体,13种国际字体 选配PostScript3: 136种字体 选配IPDS: 108种字体 网络协议: TCP/IP(标配) 网络操作系统: Windows :Vista/7/8/8.1/10/2008/2008R2/2012/2012 R2/ Unix: Sun Solaris, HP-UX, SCO OpenServer, Red Hat Linux, IBM AIX itrix Presentation Server4.5/Citrix XenApp5.0 Mac OS X v.10.2 or later SAP R/3, NDPS Gateway, IBM iSeries/AS/400-using OS/400 Host Print Transform MIB支持 MIB-II (RFC1213)(RFC1514) 打印机端口监视器MIB (RFC1759) FIERY打印控制器 E-34B(选配) Fiery EB-35 CPU: Intel G4400 3.3GHz 内存: 8GB 硬盘: 500GB 操作系统: Windows 10 嵌入式64位系统 2016 LTSB Fiery系统: FS300 Pro 郑州市联达办公设备有限公司© 版权所有 技术支持: 营业执照 网站地图 XML SITETXT 关于极限词、绝对性用词与功能性用词等广告法禁用词失效和免责声明 备案号: 豫ICP备2024100108号-1 友情链接: 惠普中国 耐磨陶瓷涂料厂家 交通标志牌厂家 河南防静电地板厂家 河南工业不锈钢 郑州铁艺大门

相关推荐

↑